This version of ownCloud requires at least PHP 5.6.0
You are currently running 5.5.38-nmm2. Please update your PHP version.